<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.noticiasgalicia.com/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja" />
  <meta name="author" content="noticiasgalicia.com" />
  
  
  
  
  <meta name="description" content="Aquí el que no se consuela es porque no quiere, al líder recién llegado a la Casa Blanca se le adosan lapas de ideologías extremistas, fascismos incon..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Porvenir social en la cuerda floja</title>
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jrealtimeanalytics/css/mainstyle.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=1111" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=1111" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-0ffd15b2.css" type="text/css" />
  <link rel="stylesheet" href="/media/sourcecoast/css/sc_bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://www.noticiasgalicia.com/modules/mod_b2j_k2_calendar/tmpl/css/b2j_k2_calendar.css" type="text/css" />
  <link rel="stylesheet" href="http://www.noticiasgalicia.com/modules/mod_b2j_k2_calendar/tmpl/css/food_mood.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_raxo_allmode_k2/tmpl/allmode-columns/allmode-columns.css" type="text/css" />
  <link rel="stylesheet" href="http://www.noticiasgalicia.com/modules/mod_tabs_gk5/styles/style2.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:120px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:70px}.sp_twitter {width:106px}#b2j_k2_calendar_container_module_762 {
        max-width: 261px;
        min-width: 200px;
        height: 261px;
    }
    #b2j_k2_calendar_container_module_762 .gldp-default {
        
    }
    #b2j_k2_calendar_container_module_762 .gldp-default .core {
        font-size: 12px;
    }
    #b2j_k2_calendar_container_module_762 .item_list_view .title_view a{
        font-size: 14px;
        color: #666666 !important;
    }
    #b2j_k2_calendar_container_module_762 .item_list_view .title_view{
        font-size: 14px;
        color: #666666 !important;
    }
    #b2j_k2_calendar_container_module_762 .item_list_view .date_view{
        font-size: 14px;
        color: #FF8259 !important;
    }
    #b2j_k2_calendar_container_module_762 .item_list_view .introtext_view{
        font-size: 12px;
        color: #666666 !important;
    }
#gk-tabs-713 .gkTabsContainer0, #gk-tabs-713 .gkTabsContainer1, #gk-tabs-713 .gkTabsContainer2 { height: 200px; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/components/com_jrealtimeanalytics/js/jquery.js" type="text/javascript"></script>
  <script src="/components/com_jrealtimeanalytics/js/jquery.noconflict.js" type="text/javascript"></script>
  <script src="/components/com_jrealtimeanalytics/js/stream.js" type="text/javascript" defer="defer"></script>
  <script src="/components/com_jrealtimeanalytics/js/heatmap.js" type="text/javascript" defer="defer"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=1111" type="text/javascript"></script>
  <script src="/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-ec0ee1e7.js" type="text/javascript"></script>
  <script src="/components/com_jfbconnect/includes/jfbconnect.js?v=512" type="text/javascript"></script>
  <script src="http://www.noticiasgalicia.com/modules/mod_b2j_k2_calendar/tmpl/js/b2j_datepicker.js" type="text/javascript"></script>
  <script src="http://www.noticiasgalicia.com/modules/mod_b2j_k2_calendar/tmpl/js/jquery.tinyscrollbar.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.noticiasgalicia.com/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});				var COM_JREALTIME_NETWORK_ERROR = 'A network error occurred during data stream: '; var jrealtimeBaseURI='http://www.noticiasgalicia.com/';
					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/es_ES/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'http://www.noticiasgalicia.com/';
jfbc.return_url = 'L2luZGV4LnBocC90cmlidW5hLWFiaWVydGEvMzUzMDMvcG9ydmVuaXItc29jaWFsLWVuLWxhLWN1ZXJkYS1mbG9qYQ==';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'bd19499b3f8aac4009afb204e6546856';
jfbc.init();
</script>
  <meta property="og:url" content="http://www.noticiasgalicia.com/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja"/><meta property="og:title" content="Porvenir social en la cuerda floja"/><meta property="og:description" content="Aquí el que no se consuela es porque no quiere, al líder recién llegado a la Casa Blanca se le adosan lapas de ideologías extremistas, fascismos incon..."/><meta property="og:type" content="article"/><meta property="fb:app_id" content="1447051682215179"/><meta property="og:locale" content="es_es"/><meta property="og:site_name" content="noticiasgalicia.com"/>
  
  
  
  

<link rel="apple-touch-icon-precomposed" href="/" />
<link rel="stylesheet" href="/templates/yoo_nano/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/menus.css" />
<style>body { min-width: 980px; }
.wrapper { width: 980px; }
#sidebar-b { width: 280px; }
#maininner { width: 700px; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/yoo_nano/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/color2/blue.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/font3/timesnewroman.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_nano/css/print.css" />
<script src="/templates/yoo_nano/warp/js/warp.js"></script>
<script src="/templates/yoo_nano/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_nano/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_nano/js/template.js"></script>
<script type="text/javascript" src="/media/com_rsform/js/script.js"></script>
<link rel="stylesheet" type="text/css" href="/media/com_rsform/css/front.css" />
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right noblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'><div id="fb-root"></div>
<script type="text/javascript">
    

    window.fbAsyncInit = function() {
    FB.init({appId: '1447051682215179', status: false, cookie: true, xfbml: true, channelUrl: 'http://www.noticiasgalicia.com/index.php?option=com_jfbconnect&task=facebookChannel'});
FB.Event.subscribe('comment.create', jfbc.social.comment.create);
FB.Event.subscribe('edge.create', jfbc.social.like.create);
    };
     (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
    </script>

		
	<div class="wrapper grid-block">

		<header id="header">

			<div id="toolbar" class="grid-block">

								<div class="float-left">
				
									
					<div class="module   deepest">

			
<div style="float: left; width: 80%; text-align: right;"><span style="color: #999999; font-family: Arial, Helvetica, sans-serif; font-size: xx-small;">Publicidad</span>
	<center><a href="http://gruponogar.es/actividades/inmobiliaria/promocion-de-viviendas/rosalia-de-castro/" target="_blank"><img src="/images/banners/rosalia17.gif" alt="" border="0" width="700" height="90" /></a>
	</center>
</div>
<div style="float: right; width: 19%; text-align: right;"><span style="color: #999999; font-family: Arial, Helvetica, sans-serif; font-size: xx-small;">Publicidad</span>
	<center><a href="http://www.rotulospontevedra.es" target="_blank"><img src="/images/banners/rotulospontevedra.gif" height="89" alt="" border="0" width="170" /></a>
	</center>
</div>		
</div>					
				</div>
									
								
			</div>

			<div id="headerbar" class="grid-block">
			
					
				<a id="logo" href="http://www.noticiasgalicia.com">
<p><span color="#fff" face="Arial, Helvetica, sans-serif" style="color: #fff; font-family: Arial, Helvetica, sans-serif; padding-left:10px;"><span size="1" style="font-size: xx-small;">
<script languaje="JavaScript" type="text/javascript">// <![CDATA[
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sabado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre",
"Octubre","Noviembre","Diciembre")
document.write("<large><font color='#fff' face='verdana'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font></small>")
// ]]></script>
</span></span></p>
<p style="padding-left:10px;"><img src="/images/cabecera2.png" alt="" /></p></a>
								
								
			</div>

			<div id="menubar" class="grid-block">
				
				
								
			</div>
		
					
		</header>

				<section id="top-a"><div class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<style>
<!--
A:link { COLOR: #48b; TEXT-DECORATION: none; font-weight: normal }
A:hover { COLOR: #444; TEXT-DECORATION: none; font-weight: none }
-->
</style>
<p style="text-align: right;"><a href="/index.php/pontevedra">PONTEVEDRA</a>&nbsp; | &nbsp;<a href="/index.php/a-coruna">A CORUÑA</a>&nbsp; | &nbsp;<a href="/index.php/lugo">LUGO</a>&nbsp; | &nbsp;<a href="/index.php/ourense">OURENSE</a>&nbsp; | &nbsp;<a href="/index.php/santiago">SANTIAGO</a>&nbsp; | &nbsp;<a href="/index.php/vigo">VIGO</a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<table style="width: 100%; height: 26px;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr bgcolor="#0091CC">
<td><a href="/index.php"><span style="color: #ffffff; padding-left: 5px;">Portada</span></a><a href="/index.php/economia"><span style="color: #ffffff; padding-left: 18px;">Economía</span></a><a href="/index.php/politica"><span style="color: #ffffff; padding-left: 18px;">Política</span></a><a href="/index.php/empleo"><span style="color: #ffffff; padding-left: 18px;">Empleo</span></a>
<a href="/index.php/ng-internacional"><span style="color: #ffffff; padding-left: 18px;">Internacional</span></a>
<a href="/index.php/deportes"><span style="color: #ffffff; padding-left: 18px;">Deportes</span></a><a href="/index.php/cultura"><span style="color: #ffffff; padding-left: 18px;">Cultura</span></a><a href="/index.php/ocio"><span style="color: #ffffff; padding-left: 18px;">Ocio</span></a><a href="/index.php/salud"><span style="color: #ffffff; padding-left: 18px;">Salud</span></a><a href="/index.php/gente"><span style="color: #ffffff; padding-left: 18px;">Gente</span></a><a href="/index.php/tecnologia"><span style="color: #ffffff; padding-left: 18px;">Tecnología</span></a><a href="/index.php/sucesos"><span style="color: #ffffff; padding-left: 18px;">Sucesos</span></a><a href="/index.php/sociedad"><span style="color: #ffffff; padding-left: 18px;">Sociedad</span></a></td>

<td style="width: 5%;">&nbsp;</td>
</tr>
</tbody>
</table>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<table style="width: 100%; height: 26px;" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td style="width: 90px; background-image: url('/images/actualidad.jpg');"><span style="color: #ffffff;">&nbsp;Actualidad</span></td>
<td style="width: 1%;" bgcolor="#000000">&nbsp;</td>
<td onmouseover="this.style.background=&quot;#ff6666&quot;" onmouseout="this.style.background=&quot;#b0b0b0&quot;" style="background-color: #b0b0b0; background-position: initial initial; background-repeat: initial initial;" align="middle" bgcolor="#b0b0b0"><span style="color: #ffffff;"><a href="/index.php/component/k2/tema/ELECCIONES%20GENERALES%202015" style="text-align: -webkit-center;"></a><a href="/index.php/ng-politica/tema/OPERACION%20PULPO" style="text-align: -webkit-center;"><span style="color: #ffffff;">Elecciones Generales 26J</span></a>&nbsp;<a href="/index.php/ng-sociedad/tema/Elecciones"><br /></a></span></td>
<td style="width: 1%;" bgcolor="#000000">&nbsp;</td>
<td onmouseover="this.style.background=&quot;#ff6666&quot;" onmouseout="this.style.background=&quot;#b0b0b0&quot;" style="background-color: #b0b0b0; background-position: initial initial; background-repeat: initial initial;" align="middle" bgcolor="#b0b0b0"><a href="/index.php/ng-politica/tema/ELECCIONES%20AUTONOMICAS" style="text-align: -webkit-center;"><span style="color: #ffffff;">Elecciones Galicia</span></a></td>
<td style="width: 1%;" bgcolor="#000000">&nbsp;</td>
<td onmouseover="this.style.background=&quot;#ff6666&quot;" onmouseout="this.style.background=&quot;#b0b0b0&quot;" style="background-color: #b0b0b0; background-position: initial initial; background-repeat: initial initial;" align="middle" bgcolor="#b0b0b0"><a href="/index.php/sucesos-santiago/tema/Angrois" style="text-align: -webkit-center;"><span style="color: #ffffff;"></span></a><a href="/index.php/ng-politica/tema/CONSULTA%20SOBERANISTA"><span style="color: #ffffff;"></span></a><a href="/index.php/component/k2/tema/Caso%20Bárcenas"></a><a href="/index.php/ng-salud/tema/HEPATITIS"><span style="color: #ffffff;">Hepatitis C</span></a></td>
<td style="width: 1%;" bgcolor="#000000">&nbsp;</td>
<td onmouseover="this.style.background=&quot;#ff6666&quot;" onmouseout="this.style.background=&quot;#b0b0b0&quot;" style="background-color: #b0b0b0; background-position: initial initial; background-repeat: initial initial;" align="middle" bgcolor="#b0b0b0"><a href="/index.php/component/k2/tema/Operacion%20pokemon" style="text-align: -webkit-center;"><span style="color: #ffffff;"></span></a><a href="/ndex.php/component/k2/tema/NUEVO%20HOSPITAL%20VIGO"><span style="color: #ffffff;">Nuevo Hospital Vigo</span></a></td>
<td style="width: 1%;" bgcolor="#000000">&nbsp;</td>
<td onmouseover="this.style.background=&quot;#ff6666&quot;" onmouseout="this.style.background=&quot;#b0b0b0&quot;" style="background-color: #b0b0b0; background-position: initial initial; background-repeat: initial initial;" align="middle" bgcolor="#b0b0b0"><a href="/index.php/component/k2/tema/Operacion%20pokemon" style="text-align: -webkit-center;"><span style="color: #ffffff;">Operación Pokemon</span></a></td>
<td style="width: 1%;" bgcolor="#000000">&nbsp;</td>
<td onmouseover="this.style.background=&quot;#ff6666&quot;" onmouseout="this.style.background=&quot;#b0b0b0&quot;" style="background-color: #b0b0b0; background-position: initial initial; background-repeat: initial initial;" align="middle" bgcolor="#b0b0b0"><a href="/index.php/ng-economia/tema/NAVANTIA" style="text-align: -webkit-center;"><span style="color: #ffffff;"></span></a><a href="/index.php/component/k2/tema/Caso%20Nóos" style="text-align: -webkit-center;"><span style="color: #ffffff;">Caso Nóos</span></a></td>
<td style="width: 1%;" bgcolor="#000000">&nbsp;</td>
<td onmouseover="this.style.background=&quot;#ff6666&quot;" onmouseout="this.style.background=&quot;#b0b0b0&quot;" style="background-color: #b0b0b0; background-position: initial initial; background-repeat: initial initial;" align="middle" bgcolor="#b0b0b0"><a href="/index.php/internacional/tema/EBOLA" style="text-align: -webkit-center;"><span style="color: #ffffff;"></span></a><a href="/index.php/ng-economia/tema/NAVANTIA"><span style="color: #ffffff;">Sector Naval</span></a></td>
</tr>
</tbody>
</table>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			


<table style="width: 100%; height: 45px;" align="left">
<tbody>
<tr>
<td style="border-bottom: 2px solid #48b; width: 40%;"><a href="/index.php/tribuna-abierta"><span style="font-size: 24pt; color: #444444; font-family: georgia, palatino;">N<span style="color: #4488bb;">G</span> Tribuna <span style="color: #4488bb;">Abierta</span></span></a></td>
<td style="border-bottom-width: 2px; border-bottom-style: solid; border-bottom-color: #4488bb; width: 40%; text-align: right;"><a href="https://www.facebook.com/noticiasgalicia" target="_blank"><img src="/images/facebook.png" width="32" height="32" alt="facebook" style="margin-right: 5px;" /></a><a href="https://twitter.com/noticiasgal" target="_blank"><img src="/images/twitter.png" width="32" height="32" alt="twitter" style="margin-right: 5px;" /></a><a href="http://www.youtube.com/channel/UCvvbd2j0l573mC87ZJNfmCA" target="_blank"><img src="/images/youtube.png" width="32" height="32" alt="youtube" style="margin-right: 5px;" /></a><a href="mailto:info@noticiasgalicia.es" target="_blank"><img src="/images/email.png" width="32" height="32" alt="email" style="margin-right: 5px;" /></a> <a href="javascript:if(confirm('Si usa Internet Explorer o Firefox:'+'\n'+'Pulse Aceptar para agregar esta sección/edición a sus Favoritos.'+'\n'+'Si usa Google Chrome o Safari:'+'\n'+'Cancele este cuadro y use CONTROL + D.'+'\n'+'Gracias.')){if(navigator.appName.indexOf('Microsoft Internet Explorer')!=-1){window.external.AddFavorite(''+window.document.URL,''+window.document.title);}
if(navigator.appName.indexOf('Netscape')!=-1){window.sidebar.addPanel(''+window.document.title,''+window.document.URL,'')}}else{parent.location=(location.href);}"> <img src="/images/like.png" width="32" height="32" alt="like" /></a></td>
</tr>
</tbody>
</table>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<div id="ultimedia_header"></div>
<script type="text/javascript">// <![CDATA[
var ULTIMEDIA_zone = "25";
var ULTIMEDIA_mode = "videolist";
var ULTIMEDIA_target = "ultimedia_header";
var ULTIMEDIA_async = "false";
var ULTIMEDIA_mdtk = "03197143";
// ]]></script>
<script src="http://www.ultimedia.com/js/common/smart.js" type="text/javascript"></script>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/noticiasgalicia.com/1" + OAS_rns +"@Top1'><\/script>");
//  --> 
</script>				<div class="clr"></div>
	</div>

</div>
		
</div></div></div></section>
				
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
								<section id="breadcrumbs"><!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:120px; height:600px; display: none; position: absolute; top: 0px;border:0px solid #cccccc;"><div class="bannergroup">

	<div class="banneritem">
										<div align="right"><span style="color: #999999; font-family: Arial, Helvetica, sans-serif; font-size: xx-small;">Publicidad</span><center><a href="/index.php/component/banners/click/105" target="_blank"><img src="/images/banners/vilagueira.gif" width="100%" alt="" border="0" /></a></center></div>
				<div class="clr"></div>
	</div>

</div>
</div><div id="divAdRight" style="width:120px; height:600px; display: none; position: absolute; top: 0px;border:0px solid #cccccc;"><div align="right"><span style="color: #999999; font-family: Arial, Helvetica, sans-serif; font-size: xx-small;">Publicidad</span><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LATERALES -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6074560274753619"
     data-ad-slot="7538846084"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 120;
var LeftBoxH = 600;
var RightPos = 0;
var RightBoxW = 120;
var RightBoxH = 600;
var LeftAdjust = 2;
var RightAdjust = 2;
var fSpeed = 20;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">¡Atención! Este sitio usa cookies y tecnologías similares.</h2> 
    <p style="
				">Si no cambia la configuración de su navegador, consideramos que usted acepta el uso de cookies.        							<span class="infoplus" style=""><a href="/index.php/cookies">Saber más</a></span>
					        </p>
    <div class="accept" style="">Acepto</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.noticiasgalicia.com/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</section>
				
								<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿

<!-- Start K2 Item Layout -->
<span id="startOfPageId35303"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

	  





	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Porvenir social en la cuerda floja
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Destacado		  	</sup>
	  	</span>
	  	
	  </h2>

				<!-- Date created -->
		<span class="itemDateCreated">
			Martes, 24 Enero 2017 10:28		</span>
		

</div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Imprimir</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=yoo_nano&amp;link=9c22e944c1c0fa413c196beb0c6756c42f9a27de" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Valora este artículo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating35303" style="width:0%;"></li>
				<li><a href="#" data-id="35303" title="3 estrellas de 5" class="one-star">1</a></li>
				<li><a href="#" data-id="35303" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="35303" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="35303" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="35303" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog35303" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  

	  
				<!-- Item Author -->
		<span class="itemAuthor">
			por						<a rel="author" href="/index.php/tribuna-abierta/autor/212-juanantonio">Juan Antonio</a>
					</span>
		


	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p style="text-align: justify;">Aquí el que no se consuela es porque no quiere, al líder recién llegado a la Casa Blanca se le adosan lapas de ideologías extremistas, fascismos incongruentes venidos de una vieja Europa consignados a mantener un diálogo con el más poderoso. En definitiva, la gran escalada de las ideologías propiamente diseñadas para someter al pueblo han tenido un recibimiento extraordinario debido a extraños sinsabores sociales; la oleada de argumentos insostenibles de la izquierda no es propiamente lo mejor que podríamos obtener para darnos confianza, o se ponen las pilas los de una socialdemocracia esparcida en vericuetos insensatos o la lógica de que estas sociedades puedan un día acceder a una igualdad de sus clases se da por descartado.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">La anarquía en la que se mueven los líderes de la derecha más extrema de Europa confluye en diseñar un nuevo resurgir de la fuerza del capitalismo al que solo una parte de la sociedad discretamente promovida por los núcleos radicales d las diferentes formaciones parece tener pleno derecho. Los desplazados por la guerra son ahora las excusas más prodigadas para intentar asaltar las principales cúpulas europeas y establecer diálogos precisos con el Presidente Donald Trump, el primero con poder superior que es capaz de invertir en su propio derecho por encima del de cualquier otra nación del universo, sin atender las mínimas normas internacionales. China se mantiene alerta, Japón no se mueve y el bélico Corea del Norte no trata por ahora de salir demasiado en las redes, inmerso en sus propias creencias de ser capaz de mandar al carajo el porvenir del Planeta; por el lado europeo la máxima representante británica se muestra conforme con anexionar sus mercados al porvenir de un Brexit desenfocado y Hungría se deshace en elogios al Sr. Trump con su política de inmigración por delante. El liderazgo de los que se presumían en hace apenas una década países emergentes cargados de recursos son ahora un juguete más en las manos de quién se postula como nuevo embajador del progreso en la Tierra.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Las alas abiertas del poder económico estadounidense se confabulan con un país que a pesar de ganar las elecciones una formación diferente, retienen errores y llevan al máximo escalafón al que ganó menos adeptos a su causa. Tal vez sea esta una buena ocasión para revisar nuestra Ley Electoral, capaz de servir a los que se dieron prisa en legalizar engañando a la inmensa mayoría ciudadana, incapaces de ver como diseñaban el bipartidismo que tanto esfuerzo nos ha costado erradicar; ha llegado el momento de ser capaces de construir desde una nueva perspectiva política, trasladar el deseo de la mayoría social a las instituciones representativas de una sociedad desangelada que sufre las constantes batallas en el seno del poder sin llegar nunca a ninguna conclusión aceptable. Cuando la derecha se lucra de la desconfianza ciudadana, cuando los extremismos salen a flote desde las cuevas de unas ideologías arcaicas es que algo está pasando en las sociedades contemporáneas, tan invisibles y soslayadas que apenas notamos su llegada hasta tener encima la opresión de sus demandas.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Pero las variaciones políticas deben hacerse con suma prudencia, no es bueno el populismo sea de derecha o izquierda al final es lo mismo; la mejor consigna para mesurar tales extremismos se antoja el mantenerse dialogante con la formación contraria, atender sus disposiciones y valorar las posibles consecuencias de las mismas para poder llegar al entendimiento que traiga beneficio a la sociedad que representan. Para conseguir pactos, para entender mejor como poder disponer los recursos económicos y atraer el progreso debido se necesita el compromiso de todos, de no ser así, la ciudadanía volverá a caer en la indignación y el inconformismo dando su elección al primero que se les presente, sin atender los programas de una política que debe ser progresista y novedosa y no sobrevivir en los aleros de una clase social oportunista. La calle es la manera de convenir demandas, desde la base de que la polémica es proclive a la separación de idealismos o confabular una determinada petición social, el debate está servido en la Cámara, como única e imprescindible herramienta capaz de asentar las bases de unas leyes legitimas a unos ciudadanos legítimos.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">El miedo al capitalismo no puede ser causa de displicencia social, la pasividad de la derecha por atraer métodos consecuentes de progreso desde la perspectiva de un repunte del mercado laboral, de una deseada y necesaria promulgación de una Ley de Educación basada en un pacto de todas las formaciones, de mantener la sanidad pública y las pensiones a las necesidades sociales y de cuidar con esmero a los jóvenes con unas medidas creativas de ascenso en sus posibilidades tanto formativas como profesionales, son la base sobre la que se sustente el porvenir del país; hacer de esta obligación de nuestros políticos un derecho social es pensar en una mejora sustancial del país y en un reconocimiento de que la democracia madure al unísono del rejuvenecimiento de nuestra política.</p><div style="z-index: 98;" class="scsocialcomments"><link rel="stylesheet" href="http://www.noticiasgalicia.com/components/com_jfbconnect/assets/jfbconnect.css" type="text/css" /><div class="jfbccomments"><div class="fb-comments" data-href="http://www.noticiasgalicia.com/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja" data-width="100%" data-num-posts="10" data-colorscheme="light" data-order-by="reverse_time"></div></div></div>	  </div>
	  
		<div class="clr"></div>



				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Visto <b>13</b> veces			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Porvenir social en la cuerda floja' data-url='http://www.noticiasgalicia.com/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja' data-count='horizontal'>Tweet</a></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.noticiasgalicia.com/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja' data-send='true' data-layout='button_count' data-width='120' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php/tribuna-abierta">Tribuna Abierta</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Lo último de Juan Antonio</h3>
		<ul>
						<li class="even">
				<a href="/index.php/tribuna-abierta/35167/planes-burdos-de-redes-zurcidas">Planes burdos de redes zurcidas</a>
			</li>
						<li class="odd">
				<a href="/index.php/tribuna-abierta/35099/las-pausas-no-siempre-son-buenas">Las pausas no siempre son buenas</a>
			</li>
						<li class="even">
				<a href="/index.php/tribuna-abierta/32423/la-presidenta-cifuentes-y-la-alcaldesa-carmena-dos-gobiernos-inaccesibles">La Presidenta Cifuentes y la Alcaldesa Carmena, dos gobiernos inaccesibles</a>
			</li>
						<li class="odd">
				<a href="/index.php/tribuna-abierta/32036/idiotas-por-demostrar-e-imbeciles-para-analizar">Idiotas por demostrar e imbéciles para analizar</a>
			</li>
						<li class="even">
				<a href="/index.php/tribuna-abierta/26054/quiero-respirar-y-seguir-viviendo">¡¡Quiero respirar y seguir viviendo!!</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    
  
  
  
  
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03197143";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_date = "itemDateCreated";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
   


		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja#startOfPageId35303">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->

</section>
				
				



			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<div class="bannergroup">

	<div class="banneritem">
										<div align="right"><span style="color: #999999; font-family: Arial, Helvetica, sans-serif; font-size: xx-small;">Publicidad</span><center><a href="/index.php/component/banners/click/147" target="_blank"><img src="/images/banners/froiz23al29.gif" width="100%" alt="" border="0" /></a></center></div>
				<div class="clr"></div>
	</div>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- C3 2 260x260 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:260px;height:260px"
     data-ad-client="ca-pub-6074560274753619"
     data-ad-slot="9960886480"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<div align="right"><span style="color: #999999; font-family: Arial, Helvetica, sans-serif; font-size: xx-small;">Publicidad</span><center><a href="/index.php/component/banners/click/139" target="_blank"><img src="/images/banners/mirlo-blanco.gif" width="100%" alt="" border="0" /></a></center></div>				<div class="clr"></div>
	</div>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<div class="grid-box width100 grid-v">
<div class="k2ItemsBlock">
<ul>
<li class="odd lastItem"><span style="font-size: 19pt; color: #444444; font-family: georgia, palatino;">N<span style="color: #4488bb;">G</span> Archivo<span style="color: #4488bb;"><br />Tribuna</span> Abierta</span></li>
<li class="clearList"></li>
</ul>
</div>
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<p style="text-align: justify; padding-top: 10px;"><span style="color: #4488bb; font-size: 10pt;">Para consultar el archivo, haga click el día de publicación en el calendario.&nbsp;</span></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<div id="b2j_k2_calendar_container_module_762" class="b2j_k2_calendar_container_module b2j_">
    <input class="b2j_calendar_input" type="text" gldp-id="b2j_date" />
    <div class="loading"></div>
    <div class="b2j_calendar" gldp-el="b2j_date" style="width:100%; height:100%;">
    </div>
</div>

<script type="text/javascript">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</script>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<div class="grid-box width100 grid-v">
<div class="k2ItemsBlock">
<ul>
<li class="odd lastItem"><span style="font-size: 22pt; color: #444444; font-family: georgia, palatino;">N<span style="color: #4488bb;">G</span> Lo más...</span></li>
<li class="clearList"></li>
</ul>
</div>
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<div id="gk-tabs-713" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_speed':'250','animation_interval':'5000','animation_type':'opacity','animation_function':'Fx.Transitions.linear','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    		    	<li class="gkTabs-1 active" data-animation="opacity">
	    			    			nuevo	    			    	</li>
	    		    		    	<li class="gkTabs-2" data-animation="opacity">
	    			    			visto 	    			    	</li>
	    		    		    	<li class="gkTabs-3" data-animation="opacity">
	    			    			votado	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem active">
	<!-- START: Modules Anywhere --><div class="allmode-box allmode-columns ">




<div class="allmode-itemsbox">

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/sucesos-ourense/35305/detenidos-por-agredir-y-echar-fuera-de-su-domicilio-a-otra-persona">Detenidos por agredir y echar fuera de su domicilio a otra persona</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 24, 2017</span>
			
			
						<span class="allmode-hits">27</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/sucesos-ourense/35305/detenidos-por-agredir-y-echar-fuera-de-su-domicilio-a-otra-persona"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/modules/mod_raxo_allmode_k2/tools/noimage-medium.png&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Detenidos por agredir y echar fuera de su domicilio a otra persona" alt="Default Image" /></a></div>
		
		
			</div>

	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/sucesos-vigo/35304/cerrada-una-salida-de-la-a-52-en-o-porrino-por-un-camion-en-riesgo-de-caida">Cerrada una salida de la A-52 en O Porriño por un camión en riesgo de caída</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 24, 2017</span>
			
			
						<span class="allmode-hits">12</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/sucesos-vigo/35304/cerrada-una-salida-de-la-a-52-en-o-porrino-por-un-camion-en-riesgo-de-caida"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/modules/mod_raxo_allmode_k2/tools/noimage-medium.png&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Cerrada una salida de la A-52 en O Porriño por un camión en riesgo de caída" alt="Default Image" /></a></div>
		
		
			</div>

		<div class="allmode-clear"></div>
	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja">Porvenir social en la cuerda floja</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 24, 2017</span>
			
			
						<span class="allmode-hits">14</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/modules/mod_raxo_allmode_k2/tools/noimage-medium.png&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Porvenir social en la cuerda floja" alt="Default Image" /></a></div>
		
		
			</div>

	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/educacion/35302/el-debate-sobre-los-deberes-escolares-llega-hoy-al-senado">El debate sobre los deberes escolares llega hoy al Senado</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 24, 2017</span>
			
			
						<span class="allmode-hits">61</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/educacion/35302/el-debate-sobre-los-deberes-escolares-llega-hoy-al-senado"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/media/k2/items/src/8658ce3e43951bf9fe965322b7dde387.jpg&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="El debate sobre los deberes escolares llega hoy al Senado" alt="" /></a></div>
		
		
			</div>

		<div class="allmode-clear"></div>
	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/ng-ocio/35286/madrid-acoge-la-4-edicion-de-los-premios-egaming">Madrid acoge la 4ª edición de los Premios eGaming</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">37</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/ng-ocio/35286/madrid-acoge-la-4-edicion-de-los-premios-egaming"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/media/k2/items/src/f33cbe1cac38ff63bccc72a150dd4162.jpg&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Madrid acoge la 4ª edición de los Premios eGaming" alt="" /></a></div>
		
		
			</div>

	
</div>
</div><!-- END: Modules Anywhere --></div>
<div class="gkTabsItem">
	<!-- START: Modules Anywhere --><div class="allmode-box allmode-columns ">




<div class="allmode-itemsbox">

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/ng-gente/35276/muere-bimba-bose">Muere Bimba Bosé</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">3630</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/ng-gente/35276/muere-bimba-bose"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/media/k2/items/src/1dc884c211c8cf99aca158c03db9af81.jpg&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Muere Bimba Bosé" alt="" /></a></div>
		
		
			</div>

	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/sucesos-ourense/35295/mata-a-su-padre-en-ourense-y-despues-se-quita-la-vida">Mata a su padre en Ourense y después se quita la vida</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">2584</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/sucesos-ourense/35295/mata-a-su-padre-en-ourense-y-despues-se-quita-la-vida"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/media/k2/items/src/24566bc29ae6ef91944760937410765d.jpg&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Mata a su padre en Ourense y después se quita la vida" alt="" /></a></div>
		
		
			</div>

		<div class="allmode-clear"></div>
	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/sucesos-pontevedra/35279/intervienen-en-un-mercadillo-de-morana-99-prendas-de-futbol-con-marca-falsificada">Intervienen en un mercadillo de Moraña 99 prendas de fútbol con marca falsificada</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">902</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/sucesos-pontevedra/35279/intervienen-en-un-mercadillo-de-morana-99-prendas-de-futbol-con-marca-falsificada"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/modules/mod_raxo_allmode_k2/tools/noimage-medium.png&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Intervienen en un mercadillo de Moraña 99 prendas de fútbol con marca falsificada" alt="Default Image" /></a></div>
		
		
			</div>

	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/sucesos-vigo/35300/atropellan-a-una-mujer-y-dos-ninos-en-vigo">Atropellan a una mujer y dos niños en Vigo</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">786</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/sucesos-vigo/35300/atropellan-a-una-mujer-y-dos-ninos-en-vigo"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/modules/mod_raxo_allmode_k2/tools/noimage-medium.png&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Atropellan a una mujer y dos niños en Vigo" alt="Default Image" /></a></div>
		
		
			</div>

		<div class="allmode-clear"></div>
	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/ng-economia/35275/la-electricidad-vuelve-a-marcar-hoy-precios-maximos">La electricidad vuelve a marcar hoy precios máximos</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">586</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/ng-economia/35275/la-electricidad-vuelve-a-marcar-hoy-precios-maximos"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/media/k2/items/src/03c4fec5b9a4db5780a33d9b7d5d4b69.jpg&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="La electricidad vuelve a marcar hoy precios máximos" alt="" /></a></div>
		
		
			</div>

	
</div>
</div><!-- END: Modules Anywhere --></div>
<div class="gkTabsItem">
	<!-- START: Modules Anywhere --><div class="allmode-box allmode-columns ">




<div class="allmode-itemsbox">

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/ng-economia/35275/la-electricidad-vuelve-a-marcar-hoy-precios-maximos">La electricidad vuelve a marcar hoy precios máximos</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">586</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/ng-economia/35275/la-electricidad-vuelve-a-marcar-hoy-precios-maximos"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/media/k2/items/src/03c4fec5b9a4db5780a33d9b7d5d4b69.jpg&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="La electricidad vuelve a marcar hoy precios máximos" alt="" /></a></div>
		
		
			</div>

	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/ng-gente/35276/muere-bimba-bose">Muere Bimba Bosé</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">3630</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/ng-gente/35276/muere-bimba-bose"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/media/k2/items/src/1dc884c211c8cf99aca158c03db9af81.jpg&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Muere Bimba Bosé" alt="" /></a></div>
		
		
			</div>

		<div class="allmode-clear"></div>
	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/sucesos-pontevedra/35277/dos-detenidos-por-el-robo-de-material-de-equitacion-en-portas">Dos detenidos por el robo de material de equitación en Portas</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">476</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/sucesos-pontevedra/35277/dos-detenidos-por-el-robo-de-material-de-equitacion-en-portas"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/modules/mod_raxo_allmode_k2/tools/noimage-medium.png&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Dos detenidos por el robo de material de equitación en Portas" alt="Default Image" /></a></div>
		
		
			</div>

	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/tribuna-abierta/35278/premian-un-estudio-que-situa-a-espana-en-la-cabeza-del-consumo-mundial-de-cocaina">Premian un estudio que sitúa a España en la cabeza del consumo mundial de cocaína</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">434</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/tribuna-abierta/35278/premian-un-estudio-que-situa-a-espana-en-la-cabeza-del-consumo-mundial-de-cocaina"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/media/k2/items/src/bfb0579c57c470e035868745c615d33c.jpg&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Premian un estudio que sitúa a España en la cabeza del consumo mundial de cocaína" alt="" /></a></div>
		
		
			</div>

		<div class="allmode-clear"></div>
	

	<div class="allmode-item">

				<h4 class="allmode-title"><a href="/index.php/sucesos-pontevedra/35279/intervienen-en-un-mercadillo-de-morana-99-prendas-de-futbol-con-marca-falsificada">Intervienen en un mercadillo de Moraña 99 prendas de fútbol con marca falsificada</a>
					</h4>
		
				<div class="allmode-info">

						<span class="allmode-date">Ene 23, 2017</span>
			
			
						<span class="allmode-hits">902</span>
			
			
						<span class="allmode-rating" title=""><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span><span class="allmode-star"></span></span>
					</div>
		
				<div class="allmode-img"><a href="/index.php/sucesos-pontevedra/35279/intervienen-en-un-mercadillo-de-morana-99-prendas-de-futbol-con-marca-falsificada"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=/modules/mod_raxo_allmode_k2/tools/noimage-medium.png&amp;w=239&amp;h=125&amp;zc=1" width="239" height="125" title="Intervienen en un mercadillo de Moraña 99 prendas de fútbol con marca falsificada" alt="Default Image" /></a></div>
		
		
			</div>

	
</div>
</div><!-- END: Modules Anywhere --></div>	    </div>
		
			</div>
		
	</div>
		
</div></div><div class="sidebar-bg"></div></aside>
			
		</div>
				<!-- main end -->

				<section id="bottom-a"><div class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			
<p><span style="font-size: 24pt; color: #444444; font-family: georgia, palatino;">N<span style="color: #4488bb;">G</span> Anuncios Destacados</span></P><P><!-- START: Modules Anywhere --><br /> 
<div id="gk-tabs-929" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_speed':'250','animation_interval':'5000','animation_type':'opacity','animation_function':'Fx.Transitions.linear','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'250','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    		    	<li id="923" class="gkTabs-1 active" data-animation="opacity">
	    			    			ANUNCIOS DESTACADOS	    			    	</li>
	    		    		    	<li class="gkTabs-2" data-animation="opacity">
	    			    			+ PUBLICAR ANUNCIO VISIBLE EN TODO EL PERIÓDICO (20.000 visualizaciones / día)	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem active">
	<!-- START: Modules Anywhere --><table width="33%"><table border="0" align="left" >
<tbody>
<tr>
<td style="width: 300px;"><a href="https://goo.gl/CEK5zB " target="_blank" ><img src="http://www.noticiasgalicia.com/components/com_rsform/uploads/582d8e323e89c-onisa.jpg" height="60"></a></td></tr>
<tr><td style="width: 300px;"><strong><a href="https://goo.gl/CEK5zB " target="_blank" >Õnisa Cosmética Natural</a></strong></td>
</tr>
<tr>
<td style="width: 300px;"><span style="color: #999999;">https://goo.gl/CEK5zB</span></td>
</tr>
<tr>
<td style="width: 300px;">Todos os nosos produtos, 100% naturais...</td>
</tr>
<tr>
<td style="width: 300px;"> <br /></td>
</tr>
</tbody>
</table><table border="0" align="left" >
<tbody>
<tr>
<td style="width: 300px;"><a href="https://www.facebook.com/pontebonitacaldas " target="_blank" ><img src="http://www.noticiasgalicia.com/components/com_rsform/uploads/57a46c4621d6b-pontebonita.jpg" height="60"></a></td></tr>
<tr><td style="width: 300px;"><strong><a href="https://www.facebook.com/pontebonitacaldas " target="_blank" >Pontebonita Peluquería</a></strong></td>
</tr>
<tr>
<td style="width: 300px;"><span style="color: #999999;">https://www.facebook.com/pontebonitacaldas</span></td>
</tr>
<tr>
<td style="width: 300px;">Spa/belleza/cuidado personal </td>
</tr>
<tr>
<td style="width: 300px;"> <br /></td>
</tr>
</tbody>
</table><table border="0" align="left" >
<tbody>
<tr>
<td style="width: 300px;"><a href="http://idexga.es/ " target="_blank" ><img src="http://www.noticiasgalicia.com/components/com_rsform/uploads/56b0a1740bffc-idexga.jpg" height="60"></a></td></tr>
<tr><td style="width: 300px;"><strong><a href="http://idexga.es/ " target="_blank" >IDEXGA</a></strong></td>
</tr>
<tr>
<td style="width: 300px;"><span style="color: #999999;">http://idexga.es/</span></td>
</tr>
<tr>
<td style="width: 300px;">Soluciones gráficas para tu empresa</td>
</tr>
<tr>
<td style="width: 300px;"> <br /></td>
</tr>
</tbody>
</table><table border="0" align="left" >
<tbody>
<tr>
<td style="width: 300px;"><a href="http://www.rotulospontevedra.com/ " target="_blank" ><img src="http://www.noticiasgalicia.com/components/com_rsform/uploads/56a8a793eb58e-rotulos.jpg" height="60"></a></td></tr>
<tr><td style="width: 300px;"><strong><a href="http://www.rotulospontevedra.com/ " target="_blank" >Rótulos Pontevedra</a></strong></td>
</tr>
<tr>
<td style="width: 300px;"><span style="color: #999999;">http://www.rotulospontevedra.com/</span></td>
</tr>
<tr>
<td style="width: 300px;">Diseño gráfico, rótulos, cartelería...</td>
</tr>
<tr>
<td style="width: 300px;"> <br /></td>
</tr>
</tbody>
</table><table border="0" align="left" >
<tbody>
<tr>
<td style="width: 300px;"><a href="http://www.reparaexpress.net/ " target="_blank" ><img src="http://www.noticiasgalicia.com/components/com_rsform/uploads/56a8a6e1cabca-reparaexpress.jpg" height="60"></a></td></tr>
<tr><td style="width: 300px;"><strong><a href="http://www.reparaexpress.net/ " target="_blank" >Repara Express</a></strong></td>
</tr>
<tr>
<td style="width: 300px;"><span style="color: #999999;">http://www.reparaexpress.net/</span></td>
</tr>
<tr>
<td style="width: 300px;">Reparación de dispositivos</td>
</tr>
<tr>
<td style="width: 300px;"> <br /></td>
</tr>
</tbody>
</table><table border="0" align="left" >
<tbody>
<tr>
<td style="width: 300px;"><a href="http://www.megustagalicia.com " target="_blank" ><img src="http://www.noticiasgalicia.com/components/com_rsform/uploads/56a89d89b451c-megusta.jpg" height="60"></a></td></tr>
<tr><td style="width: 300px;"><strong><a href="http://www.megustagalicia.com " target="_blank" >MeGustaGalicia</a></strong></td>
</tr>
<tr>
<td style="width: 300px;"><span style="color: #999999;">http://www.megustagalicia.com</span></td>
</tr>
<tr>
<td style="width: 300px;">Información turística sobre Galicia</td>
</tr>
<tr>
<td style="width: 300px;"> <br /></td>
</tr>
</tbody>
</table></table><!-- END: Modules Anywhere --></div>
<div class="gkTabsItem">
	<form method="post"  id="userForm" enctype="multipart/form-data" action="http://www.noticiasgalicia.com/index.php/tribuna-abierta/35303/porvenir-social-en-la-cuerda-floja">
<!-- Do not remove this ID, it is used to identify the page so that the pagination script can work correctly -->
<fieldset class="uk-form uk-form-vertical formContainer" id="rsform_3_page_0">


	<div class="uk-form-row rsform-block rsform-block-descripcion">
		<label class="uk-form-label control-label formControlLabel" data-uk-tooltip="{pos:'top-left'}" title="" for="EMAIL">EMAIL<strong class="formRequired">*</strong></label>
		<div class="uk-form-controls formControls">
			<input type="text" value="" size="60" maxlength="30" name="form[EMAIL]" id="EMAIL" class="rsform-input-box" /> <span class="formValidation"><span id="component31" class="formNoError">Entrada no válida</span></span>				
		</div>
	</div>

<br />

	<div class="uk-form-row rsform-block rsform-block-titulo">
		<label class="uk-form-label control-label formControlLabel" data-uk-tooltip="{pos:'top-left'}" title="" for="TITULO">TITULO (30)<strong class="formRequired">*</strong></label>
		<div class="uk-form-controls formControls">
			<input type="text" value="" size="60" maxlength="30" name="form[TITULO]" id="TITULO" class="rsform-input-box" /> <span class="formValidation"><span id="component23" class="formNoError">Entrada no válida</span></span>				
		</div>
	</div>
<br />
	<div class="uk-form-row rsform-block rsform-block-descripcion">
		<label class="uk-form-label control-label formControlLabel" data-uk-tooltip="{pos:'top-left'}" title="" for="DESCRIPCION">DESCRIPCIÓN (60)<strong class="formRequired">*</strong></label>
		<div class="uk-form-controls formControls">
			<input type="text" value="" size="60" maxlength="60" name="form[DESCRIPCION]" id="DESCRIPCION" class="rsform-input-box" /> <span class="formValidation"><span id="component24" class="formNoError">Entrada no válida</span></span>				
		</div>
	</div>
<br />
	<div class="uk-form-row rsform-block rsform-block-web">
		<label class="uk-form-label control-label formControlLabel" data-uk-tooltip="{pos:'top-left'}" title="" for="WEB">WEB</label>
		<div class="uk-form-controls formControls">
			<input type="text" value="" size="60" maxlength="60" name="form[WEB]" id="WEB" class="rsform-input-box" /> <span class="formValidation"><span id="component25" class="formNoError">Entrada no válida</span></span>				
		</div>
	</div>
<br />
	<div class="uk-form-row rsform-block rsform-block-foto">
		<label class="uk-form-label control-label formControlLabel" data-uk-tooltip="{pos:'top-left'}" title="" for="FOTO">FOTO<strong class="formRequired">*</strong></label>
		<div class="uk-form-controls formControls">
			<input type="file" name="form[FOTO]" id="FOTO" class="rsform-upload-box" /> <span class="formValidation"><span id="component26" class="formNoError">Entrada no válida</span></span>
<p style="padding: 10px 0px 0px 0px">JPG | PNG | GIF (MAX. 200X200px | 150Kb)</P>		
		</div>
	</div>
<br />
	<div class="uk-form-row rsform-block rsform-block-tiempo">
		<label class="uk-form-label control-label formControlLabel" data-uk-tooltip="{pos:'top-left'}" title="" for="TIEMPO">¿CUÁNTO TIEMPO QUIERE ANUNCIARSE?<strong class="formRequired">*</strong></label>
		<div class="uk-form-controls formControls">
			<p style="padding: 10px 0px 0px 0px"><select  name="form[TIEMPO][]"  id="payment-27"  class="rsform-select-box" onchange="getPrice_3();"><option  value="1 SEMANA">1 SEMANA - 25,00 EUR</option><option  value="2 SEMANAS">2 SEMANAS - 45,00 EUR</option><option  value="1MES">1MES - 75,00 EUR</option></select></P> <span class="formValidation"><span id="component27" class="formNoError">Entrada no válida</span></span>				
		</div>
	</div>
<br />

	<div class="uk-form-row rsform-block rsform-block-descripcion">
		<label class="uk-form-label control-label formControlLabel" data-uk-tooltip="{pos:'top-left'}" title="" for="TOTAL">IMPORTE TOTAL A PAGAR | SIN IVA<strong class="formRequired"></strong></label>
		<div class="uk-form-controls formControls">
			<span id="payment_total_3" class="rsform_payment_total">0,00 EUR</span> <input type="hidden" id="TOTAL" value="0" name="form[TOTAL]" /> <span class="formValidation"></span>				
		</div>
	</div>
<br />
	<div class="uk-form-row rsform-block rsform-block-pagar">
	
		<div class="uk-form-controls formControls">
			<BR /><input type="submit" name="form[PAGAR]" id="PAGAR" class="rsform-submit-button  uk-button uk-button-primary" value="PAGAR POR PAYPAL" /> <span class="formValidation"></span>				
		</div>
	</div>
</fieldset>
<input type="hidden" name="form[formId]" value="3"/><input type="hidden" name="form[rsfp_Total]" value="0" />
</form><script type="text/javascript">
function getPrice_3() {
var total = 0;
var products = {};
products[27] = [];
products[27].push(parseFloat('25'));
products[27].push(parseFloat('45'));
products[27].push(parseFloat('75'));
var fields = rsfp_getFieldsByName(3, 'TIEMPO');
for (var i=0; i<fields[0].options.length; i++) {
if (fields[0].options[i].selected && typeof products[27][i] != 'undefined') {
var price = products[27][i];
if (!isNaN(price)) {
total += price;
}
}
}
var formattedTotal = number_format(total, '2', ',', '.');
var hiddenFormattedTotal = number_format(total, 2, '.', '');
var totalMask = '{price} {currency}';
totalMask = totalMask.replace('{price}', formattedTotal);
totalMask = totalMask.replace('{currency}', 'EUR');
document.getElementById('payment_total_3').innerHTML = totalMask;
document.getElementById('TOTAL').value = hiddenFormattedTotal;
var field = rsfp_getFieldsByName(3, 'rsfp_Total');
field[0].value = hiddenFormattedTotal;
}
getPrice_3();
</script></div>	    </div>
		
			</div>
		
	</div>
</p><!-- END: Modules Anywhere -->		
</div></div></div></section>
				
				
				<footer id="footer" class="grid-block">

						<a id="totop-scroller" href="#page"></a>
						
			<div class="module   deepest">

			
<hr />
<p><img src="/images/anunciofooter.jpg" alt="" /></p>
<div style="float: left; width: 5%; background-image: url('/images/bg-footer2.jpg');"><center><span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif="">&nbsp;</span><br /><img src="/images/iconosfooter/espacio.png" alt="" /></center></div>
<div style="float: left; width: 15%; background-image: url('/images/bg-footer2.jpg');"><center><a href="#"><span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif="">PUBLICIDAD</span><br /><img src="/images/iconosfooter/publi.png" alt="" /></a></center></div>
<div style="float: left; width: 15%; background-image: url('/images/bg-footer2.jpg');"><center><a href="/index.php/hemeroteca"><span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif="">HEMEROTECA</span><br /><img src="/images/iconosfooter/hemeroteca.png" alt="" /></a></center></div>
<div style="float: left; width: 15%; background-image: url('/images/bg-footer2.jpg');"><center><a href="https://www.facebook.com/noticiasgalicia" target="_blank"><span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif="">FACEBOOK</span><br /><img src="/images/iconosfooter/facebook.png" alt="" /></a></center></div>
<div style="float: left; width: 15%; background-image: url('/images/bg-footer2.jpg');"><center><a href="https://twitter.com/noticiasgal" target="_blank"><span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif="">TWITTER</span><br /><img src="/images/iconosfooter/twitter.png" alt="" /></a></center></div>
<div style="float: left; width: 15%; background-image: url('/images/bg-footer2.jpg');"><center><a href="http://www.youtube.com/channel/UCvvbd2j0l573mC87ZJNfmCA" target="_blank"><span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif="">YOUTUBE</span><br /><img src="/images/iconosfooter/youtube.png" alt="" /></a></center></div>
<div style="float: left; width: 15%; background-image: url('/images/bg-footer2.jpg');"><center><a href="mailto:publicidad@noticiasgalicia.com " target="_blank"><span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif="">CONTACTO</span><br /><img src="/images/iconosfooter/contacto.png" alt="" /></a></center></div>
<div style="float: left; width: 5%; background-image: url('/images/bg-footer2.jpg');"><center><span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif="">&nbsp;</span><br /><img src="/images/iconosfooter/espacio.png" alt="" /></center></div>
<div style="float: left; width: 20%; background-color: #333333;"><span style="color: #ffffff; font-family: verdana; font-size: small;">
<p style="text-align: left; padding-left: 15px;"><strong><br />ACTUALIDAD</strong></p>
<p style="text-align: left; padding-left: 25px;"><a href="/index.php/economia">Economía</a><br /><a href="/index.php/politica">Política</a><br /><a href="/index.php/empleo">Empleo</a><br /><a href="/index.php/deportes">Deportes</a><br /> <a href="/index.php/cultura">Cultura</a><br /><a href="/index.php/ocio">Ocio</a><br /><a href="/index.php/salud">Salud</a><br /><a href="/index.php/gente">Gente</a><br /><a href="/index.php/sucesos">Sucesos</a><br /><a href="/index.php/sociedad">Sociedad</a><br />&nbsp;</p>
</span></div>
<div style="float: left; width: 20%; background-color: #333333;"><span style="color: #ffffff; font-family: verdana; font-size: small;">
<p style="text-align: left; padding-left: 15px;"><strong><br />EDICIONES</strong></p>
<p style="text-align: left; padding-left: 25px;"><a href="/index.php/pontevedra">Pontevedra</a><br /><a href="/index.php/a-coruna">A Coruña</a><br /><a href="/index.php/lugo">Lugo</a><br /><a href="/index.php/ourense">Ourense</a><br /><a href="/index.php/santiago">Santiago</a><br /><a href="/index.php/vigo">Vigo</a><br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;</p>
</span></div>
<div style="float: left; width: 20%; background-color: #333333;"><span style="color: #ffffff; font-family: verdana; font-size: small;">
<p style="text-align: left; padding-left: 15px;"><strong><br />OPINIÓN</strong></p>
<p style="text-align: left; padding-left: 25px;"><a href="/index.php/40-columnas">Cuarenta Columnas</a><br /><a href="/index.php/tribuna-abierta">Tribuna Abierta</a><br /><a href="/index.php/confidencialgalicia">Confidencial Galicia</a><br /><a href="/index.php/conecta/los-lectores-opinan">Los lectores opinan</a><br /><a href="/index.php/ng-el-analisis-de-la-noticia-de-ayer">El análisis de la noticia de ayer</a><br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;</p>
</span></div>
<div style="float: left; width: 20%; background-color: #333333;"><span style="color: #ffffff; font-family: verdana; font-size: small;">
<p style="text-align: left; padding-left: 15px;"><strong><br />CONECTA</strong></p>
<p style="text-align: left; padding-left: 25px;"><a href="/index.php/conecta/tus-fotos-y-noticias">Tus fotos y noticias</a><br /><a href="/index.php/conecta/los-lectores-opinan">Los lectores opinan</a><br /><a href="/index.php/conecta/foto-denuncia">Foto denuncia</a><br /><a href="/index.php/conecta/encuestas">Encuestas<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;</a></p>
</span></div>
<div style="float: left; width: 20%; background-color: #333333;"><span style="color: #ffffff; font-family: verdana; font-size: small;">
<p style="text-align: left; padding-left: 15px;"><strong><br />MÁS</strong></p>
<p style="text-align: left; padding-left: 25px;"><a href="/index.php/tecnologia">Tecnología</a><br /><a href="/index.php/videos">Vídeos</a><br /><a href="/index.php/ng-curiosidades-en-la-red">Curiosidades en la red</a><br /><a href="/index.php/ng-motor">Motor</a><br /> &nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;<br />&nbsp;</p>
</span></div>
<div style="float: left; width: 100%; background-image: url('/images/bg-footer2.jpg');"><center><br />&nbsp;<span style="color: #ffffff; font-family: Georgia,;" times="" new="" roman="" serif=""><a style="color: #ffffff;" http:="" www="" w3="" org="" 1999="" xhtml="" title="legales" href="/legales/legales.html" data-lightbox="group:3;width:600">Aviso legal</a></span><br />&nbsp;</center></div>		
</div>
		</footer>
			<div style="position: absolute; top: 0px; left: -8000px;">All <a target="_blank" href="http://bigtheme.net/">CMS Templates</a></div>	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50819758-1', 'auto');
  ga('send', 'pageview');

</script>	
</body>
</html>